Atacantes están explotando reciente vulnerabilidad crítica en VMware vCenter

Están escaneando la red en busca de servidores VMware vCenter vulnerables a un fallo de ejecución remota de código con una severidad de 9.8 que fue parcheado a fines de mayo.
The post Atacantes están explotando reciente vulnerabilidad crítica en VMware vCenter appeared first on WeLiveSecurity