Vulnerabilidad severa en plugin Contact Form 7 permite tomar control de sitios WordPress

Se recomienda a quienes utilicen el plugin Contact Form 7 que actualicen a la versión 5.3.2 lo antes posible para mayor seguridad.
The post Vulnerabilidad severa en plugin Contact Form 7 permite tomar control de sitios WordPress appeared first on WeLiveSecurity